JavaRanch Home    
 
This page:         last edited 17 July 2014         What's Changed?         Edit

Java ME FAQ   

BlackBerry development

  • As of BlackBerry OS 10, Java ME is no longer supported. BB 10 has an Android compatibility layer, though, which currently supports Android 4.2.

Books



CategoryFaq AndroidFaq

JavaRanchContact us — Copyright © 1998-2014 Paul Wheaton