wood burning stoves 2.0*
The moose likes IDEs, Version Control and other tools and the fly likes Eclipse 2.1 Error Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of Android Security Essentials Live Lessons this week in the Android forum!
JavaRanch » Java Forums » Engineering » IDEs, Version Control and other tools
Bookmark "Eclipse 2.1 Error" Watch "Eclipse 2.1 Error" New topic
Author

Eclipse 2.1 Error

Carlos Almeida
Greenhorn

Joined: Aug 23, 2004
Posts: 1
Hello everybody,

I need help. When I start the Tomcat by TomCat Manager, appear a error message:

unable to switch to perspective:

reason:
unable to recreate perspective.

I don't know what to do but think that can be an error in installation of the plugins. Will like that somebody help me and sorry for my english.

Thanks a lot.
Carlos.
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: Eclipse 2.1 Error
 
Similar Threads
Cannot find ActionMappings or ActionFormBeans
how to install apache tomcat 5.5
Troubling to configure exadel studio+tomcat for jsp?
help needed to install sysdeo plugin
error for tomcat installation on xp