• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Maven Plugin

 
Deepti Musunuru
Greenhorn
Posts: 2
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I am using WSAD 5.1.0 with an Eclipse version of 2.1.1.1. And I am looking for a "maven" plugin which works with Eclipse 2.X version.

Thanks
 
Jeanne Boyarsky
author & internet detective
Marshal
Posts: 34071
331
Eclipse IDE Java VI Editor
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Deepti,
Have you tried the plugin on the Maven site?
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic