Bookmark Topic Watch Topic
  • New Topic

Struts

 
vin Hari
Ranch Hand
Posts: 162
  • 0
  • Mark post as helpful
  • send pies
  • Report post to moderator
Hello all,
Iam learning struts for that i require struts1.2.4 which i could not able to get through jakarta.apache.org,please tell me how to solve this please help me how to start with struts.
vin
 
Jaikiran Pai
Marshal
Pie
Posts: 10444
227
IntelliJ IDE Ubuntu
  • 0
  • Mark post as helpful
  • send pies
  • Report post to moderator
Already answered in your other topic
 
Bear Bibeault
Author and ninkuma
Marshal
Pie
Posts: 64181
83
IntelliJ IDE Java jQuery Mac Mac OS X
  • 0
  • Mark post as helpful
  • send pies
  • Report post to moderator
Please do not cross-post the same question in multiple forums. It wastes people's time when multiple redundant conversations take place.
 
It is sorta covered in the JavaRanch Style Guide.
    Bookmark Topic Watch Topic
  • New Topic