• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Trying to install j2se 1.3 in XP home edition

 
SandeepChicago Saini
Greenhorn
Posts: 29
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,

I am trying to install j2se 1.3 in windows xp home eidtion. Which is required by HFEJB but not my O.S. does not support j2se 1.3 and j2ee 1.3

Also, please tell me if the exam requires you to practice the code in 1.3 or is it ok to install 1.4 and do practice of ejb's.

Lastly, I also have WSAD (Websphere application developer) from IBM, wonder can i do coding for ejb in it.
 
Valentin Crettaz
Gold Digger
Sheriff
Posts: 7610
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic