• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Environmental Issue - Tomcat version

 
Parameswaran Thangavel
Ranch Hand
Posts: 485
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
hi
To prepare for SCWCD whether Tomcat 5.x is enough or any other additional jar file is needed (jar file for JSTL, EL etc...),

Currently i am started with Tomcat 4.1 and faced issue with JSTL and EL.
And found out that its versioning problem.

Can any body clear me

Thanx in advance...
 
MInu
Ranch Hand
Posts: 517
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,

I am using Tomcat 5.0.16.I did'nt have any problems yet.
Everything working properly.

Vinod NS.
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic