This week's giveaway is in the Android forum.
We're giving away four copies of Android Security Essentials Live Lessons and have Godfrey Nolan on-line!
See this thread for details.
The moose likes JSP and the fly likes JSP and a role on WebSphere 4.02 (iseries V5R1) Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of Android Security Essentials Live Lessons this week in the Android forum!
JavaRanch » Java Forums » Java » JSP
Bookmark "JSP and a role on WebSphere 4.02 (iseries V5R1)" Watch "JSP and a role on WebSphere 4.02 (iseries V5R1)" New topic
Author

JSP and a role on WebSphere 4.02 (iseries V5R1)

heiner weilandt
Ranch Hand

Joined: Sep 10, 2002
Posts: 46
hi,
i want to install some jsp and servlet with the security of a role.
with servlets it works fine, but it don't works with JSP.
is it possibel to install JSP's with role's ?
my system:
AS/400 (iseries) OS/400 V5R1
WebSphere 4.02
thanks a lot
heiner
 
It is sorta covered in the JavaRanch Style Guide.
 
subject: JSP and a role on WebSphere 4.02 (iseries V5R1)
 
Similar Threads
Tomcat and iSeries
Multiple versions of WAS on a same server
jsp:useBean error in WebSphere
JSP and a role
websphere 4.02 on iseries os/400 V5R1 and datasources