Win a copy of Clojure in Action this week in the Clojure forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Cloudscape 5.1

 
Michael James Payne
Greenhorn
Posts: 9
  • 0
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I am trying to connect to a Cloudscape 5.1 database in WSAD 5.1.

After I add databast to project, I get at error stating that the database is not a Cloudscape 5.1 database.

Any help would be appreciated.

Thanks,
Mike
 
I agree. Here's the link: http://aspose.com/file-tools
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic