GeeCON Prague 2014*
The moose likes Swing / AWT / SWT and the fly likes Require SplitPane in JDK1.1 Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


JavaRanch » Java Forums » Java » Swing / AWT / SWT
Bookmark "Require SplitPane in JDK1.1" Watch "Require SplitPane in JDK1.1" New topic
Author

Require SplitPane in JDK1.1

vinaya kumar
Ranch Hand

Joined: Jan 20, 2002
Posts: 70
Hello All,
I want to implement SPlitPane with Awt API's
as i am using JDK1.1
Any clue how to do this
Thanks and Regards
vinaya
 
GeeCON Prague 2014
 
subject: Require SplitPane in JDK1.1