aspose file tools
The moose likes Servlets and the fly likes deploying an was 4.0 ear in was 5.0 Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of Groovy Fundamentals video training course this week in the Groovy forum!
JavaRanch » Java Forums » Java » Servlets
Bookmark "deploying an was 4.0 ear in was 5.0" Watch "deploying an was 4.0 ear in was 5.0" New topic
Author

deploying an was 4.0 ear in was 5.0

Ramesh kris
Greenhorn

Joined: Feb 29, 2004
Posts: 5
Hi ,
I hope that u can solve my problem.
The thing is we developed an ear file in WAS 4.0 .its working fine.now our requirement is deploy that ear file in WAS5.0.but its throwing errors that ejb jar is not found.plz give me the solution.
i am waiting for ur kind reply.
 
It is sorta covered in the JavaRanch Style Guide.
 
subject: deploying an was 4.0 ear in was 5.0