*
The moose likes Websphere and the fly likes Need help for the configuration of websphere 6.1 with eclipse(Genymede) Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of The Java EE 7 Tutorial Volume 1 or Volume 2 this week in the Java EE forum
or jQuery UI in Action in the JavaScript forum!
JavaRanch » Java Forums » Products » Websphere
Bookmark "Need help for the configuration of websphere 6.1 with eclipse(Genymede)" Watch "Need help for the configuration of websphere 6.1 with eclipse(Genymede)" New topic
Author

Need help for the configuration of websphere 6.1 with eclipse(Genymede)

Ashish Tank
Greenhorn

Joined: Nov 17, 2009
Posts: 4
Hi,

I am new to this forum and also new to WebSphere and RAD.

I would like to know the complete steps to configure WebSphere 6.1 with eclipse(Genymede). Do I need any plug-in to configure WebSphere 6.1 with eclipse? I would also like to know which path I have to provide for "IBM WebSphere Installation Directory" while configuring WebSphere 6.1 with eclipse.

Also let me know that is it necessary to use RAD while developing applicaiton in eclipse using WebSphere?

I really appriciate help on the above mentioned topic.

Regards,

Ashish.
 
It is sorta covered in the JavaRanch Style Guide.
 
subject: Need help for the configuration of websphere 6.1 with eclipse(Genymede)