aspose file tools*
The moose likes Websphere and the fly likes WebSphere MQ version 7 and Websphere application server version 6. Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login
JavaRanch » Java Forums » Products » Websphere
Bookmark "WebSphere MQ version 7 and Websphere application server version 6." Watch "WebSphere MQ version 7 and Websphere application server version 6." New topic
Author

WebSphere MQ version 7 and Websphere application server version 6.

Girish Solanke.
Greenhorn

Joined: Nov 18, 2009
Posts: 2
Hi,

I have WebSphere MQ version 7 and Websphere application server version 6.
So in this case, can I connect to the queue in WebSphere MQ v7 from Websphere application server v6.

Thanks in advance.
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: WebSphere MQ version 7 and Websphere application server version 6.