This week's book giveaway is in the Jobs Discussion forum.
We're giving away four copies of Java Interview Guide and have Anthony DePalma on-line!
See this thread for details.
The moose likes Websphere and the fly likes [WAS V6.1]Need Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login

Win a copy of Java Interview Guide this week in the Jobs Discussion forum!
JavaRanch » Java Forums » Products » Websphere
Bookmark "[WAS V6.1]Need" Watch "[WAS V6.1]Need" New topic

[WAS V6.1]Need

Morsi Jallouli

Joined: Jan 20, 2010
Posts: 5

I have an JMS client to execute to send jms messages to my MDB deployed successfully on websphere V6.1, so, i need the runtime jars,
i have an trial version of WAS V6.1 that do not contains the runtime jars, but, I have an complete version of websphere V7.0,
i tested my JMS client with the runtime jars of websphere V7.0 with failure.

Please, can you send to me that jars

Morsi Jallouli

Joined: Jan 20, 2010
Posts: 5
that's my email address :

I agree. Here's the link:
subject: [WAS V6.1]Need
It's not a secret anymore!