aspose file tools*
The moose likes Struts and the fly likes using struts 1.2.4 Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of Java 8 in Action this week in the Java 8 forum!
JavaRanch » Java Forums » Frameworks » Struts
Bookmark "using struts 1.2.4" Watch "using struts 1.2.4" New topic
Author

using struts 1.2.4

Chen Yanush
Greenhorn

Joined: Oct 31, 2004
Posts: 26
Hi,
I start to use JBilderX to develop my struts project but I can't use last version 1.2.4. Is there any way that I can install that version in my jbuilderx ?

Regards,
Chen
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: using struts 1.2.4
 
Similar Threads
can anyone tell me the latest version of struts
Struts.
struts initial config
Error in Running Struts Example!!
Migrating Struts application to Java 5