• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Macs

 
Luke King
Greenhorn
Posts: 3
  • 0
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
I'm noticing that a large percentage of Mac users are told that the software requires 1.6+ and they can't launch the file. I've changed the JNLP to say otherwise but it's still requesting 1.6. Is there anyway around this?
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic