aspose file tools*
The moose likes Flex and the fly likes Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login
JavaRanch » Java Forums » Frameworks » Flex
Bookmark "Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder" Watch "Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder" New topic
Author

Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder

aravindu sreerangam
Greenhorn

Joined: Nov 16, 2006
Posts: 6
Am getting error when using the flash builder 4 , and LCDS,
even though i had pointed to LCD 3.1 War file, still ,am getting the same error
Thanks in Advance.
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: Only LiveCycle Data Services 2.6 or higher is supported in this version of Flash Builder