aspose file tools*
The moose likes Web Services Certification (SCDJWS/OCEJWSD) and the fly likes WSDL version in exam.. Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login
JavaRanch » Java Forums » Certification » Web Services Certification (SCDJWS/OCEJWSD)
Bookmark "WSDL version in exam.." Watch "WSDL version in exam.." New topic
Author

WSDL version in exam..

Ronan Dowd
Ranch Hand

Joined: Jan 21, 2006
Posts: 84
Hi All,

Can someone tell me which version of WSDL is required for the exam ?

Thanks, Ro


SCJP 1.4 | OCWCD JEE 5
Kumar Raja
Ranch Hand

Joined: Mar 18, 2010
Posts: 525
    
    2

Ronan Dowd wrote:Hi All,

Can someone tell me which version of WSDL is required for the exam ?

Thanks, Ro


Its WSDL 1.1


Regards
KumarRaja

 
 
subject: WSDL version in exam..