• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Tomcat starting problem

 
Rd Dari
Ranch Hand
Posts: 212
Java Netbeans IDE
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,
I am using apache 5.0 but it is creating an error to start it if I use apache 5.0 or 6.0 from google (free download apache 5.0 or 6.0) then these are installed successfully on my pc but when I am using one of these with my IDE then there is an error to start or stop

please help me solve this error..
 
ankittt agarwala
Ranch Hand
Posts: 42
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
seems your catalina.bat file is missing
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic