aspose file tools*
The moose likes JPA Certification (OCEJPA) and the fly likes Specifications version for the JPA exam Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login
JavaRanch » Java Forums » Certification » JPA Certification (OCEJPA)
Bookmark "Specifications version for the JPA exam" Watch "Specifications version for the JPA exam" New topic
Author

Specifications version for the JPA exam

Joe Harry
Ranch Hand

Joined: Sep 26, 2006
Posts: 9243
    
    1

Guys,

Which is the correct specification version for the examination?


SCJP 1.4, SCWCD 1.4 - Hints for you, SCBCD Hints - Demnachst, SCDJWS - Auch Demnachst
Did a rm -R / to find out that I lost my entire Linux installation!
Joe Harry
Ranch Hand

Joined: Sep 26, 2006
Posts: 9243
    
    1

I assume that it is JPA 2.0. OK?
Joe Harry
Ranch Hand

Joined: Sep 26, 2006
Posts: 9243
    
    1

And by the way, did anyone pass this exam recently?
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: Specifications version for the JPA exam
 
Similar Threads
Max. Denny's DVD Project: DVDDatabase class doubt
How to check which version of Oracle
HTTP Status 404 - /ch1/Serv1
what exactly overriding is?
Ant and its verion