This week's book giveaway is in the Jobs Discussion forum.
We're giving away four copies of Customer Requirements for Developers and have Marcho Behler on-line!
See this thread for details.
The moose likes Tomcat and the fly likes tomcat 5.5/JRE 6.0????  Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of Customer Requirements for Developers this week in the Jobs Discussion forum!
JavaRanch » Java Forums » Products » Tomcat
Bookmark "tomcat 5.5/JRE 6.0????  " Watch "tomcat 5.5/JRE 6.0????  " New topic
Author

tomcat 5.5/JRE 6.0????

maya brown
Ranch Hand

Joined: Feb 18, 2009
Posts: 42

can Tomcat 5.5 be run on sdk/jre 6.0?


thank you..

Tim Holloway
Saloon Keeper

Joined: Jun 25, 2001
Posts: 16908
    
  26

It can. I have.


Customer surveys are for companies who didn't pay proper attention to begin with.
 
jQuery in Action, 3rd edition
 
subject: tomcat 5.5/JRE 6.0????
 
It's not a secret anymore!