Win a copy of Clojure in Action this week in the Clojure forum!
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Help me!

 
Migrated From Jforum.net
Ranch Hand
Posts: 17424
  • 0
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
JForum is 2.1.4,tomcat 5.5.4,mysql-4.1.7-win

if select install MySQL<4.1 then chinese is ok!but update group Permissions is error,display:"Unknown table 'jforum_role_values' in MULTI DELETE" <br /> <br /> select install MySQL>4.1 chinese is error,update group Permissions is ok.
[originally posted on jforum.net by Anonymous]
 
It is sorta covered in the JavaRanch Style Guide.
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic