Meaningless Drivel is fun!
The moose likes Ranch Office and the fly likes Hide moose image option doesn't work in beta pages Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login
JavaRanch » Java Forums » This Site » Ranch Office
Bookmark "Hide moose image option doesn Watch "Hide moose image option doesn New topic
Author

Hide moose image option doesn't work in beta pages

S. Nitesh
Ranch Hand

Joined: Jan 15, 2010
Posts: 36
    
    1

Hi,

Found this issue in new beta pages:
Moose image is visible even when you have selected the hide moose option in settings.

Regards,
Nitesh
Jaikiran Pai
Marshal

Joined: Jul 20, 2005
Posts: 10441
    
176

Thanks for spotting that. It hasn't yet been implemented. We'll get to it soon.

[My Blog] [JavaRanch Journal]
Jeanne Boyarsky
author & internet detective
Marshal

Joined: May 26, 2003
Posts: 32481
    
214

Fixed. Have a cow for the bug report.


[OCA 8 book] [Blog] [JavaRanch FAQ] [How To Ask Questions The Smart Way] [Book Promos]
Other Certs: SCEA Part 1, Part 2 & 3, Core Spring 3, TOGAF part 1 and part 2
S. Nitesh
Ranch Hand

Joined: Jan 15, 2010
Posts: 36
    
    1

Thanks Jeanne.
 
I’ve looked at a lot of different solutions, and in my humble opinion Aspose is the way to go. Here’s the link: http://aspose.com
 
subject: Hide moose image option doesn't work in beta pages
 
It's not a secret anymore!