• Post Reply
  • Bookmark Topic Watch Topic
  • New Topic

Question on WLS certification

 
faisal mahmood
Ranch Hand
Posts: 349
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi,
I would like to know which version of WLS is required for
WLS 6 certification.
If you look at object 7.1 it talks about version 6.1. http://education.bea.com/education/certification_test_objectives.jsp
Faisal
 
anup vachali
Ranch Hand
Posts: 54
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Faisal,
Yea, that is confusing isnt it? and if u go to their study-guide section, they dont talk about 6.1 specifically. http://education.bea.com/education/study_guide.jsp#exam7
hmmm, wonder if it was a typo because the certification is for 6.0.
Anup
 
Joe McGuire
Ranch Hand
Posts: 293
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Having taken the exam in July (after the release of 6.1), the Developer 6 exam did not have any questions specific to 6.1 (which is most notably added SNMP support and web services protocols), that wasn't found in 6.0.
[This message has been edited by Joe McGuire (edited September 11, 2001).]
 
  • Post Reply
  • Bookmark Topic Watch Topic
  • New Topic