It's not a secret anymore!
The moose likes Websphere and the fly likes WSAD 5.1 on Fedora and ...SegmentationFault Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login

Win a copy of Java Interview Guide this week in the Jobs Discussion forum!
JavaRanch » Java Forums » Products » Websphere
Bookmark "WSAD 5.1 on Fedora and ...SegmentationFault" Watch "WSAD 5.1 on Fedora and ...SegmentationFault" New topic

WSAD 5.1 on Fedora and ...SegmentationFault

fabrice lefevre

Joined: Jan 28, 2004
Posts: 6
i'm trying WSAD5.1 on the Fedora distribution and when i launch
i've got the following fatal problem
>/usr/bin/wsappdev51: line 2: 7829 Segmentation fault /opt/IBM/WebSphereStudio/ApplicationDeveloper/v5.1/wsappdev51.bin $@
Thanks a lot for any help!
I agree. Here's the link:
subject: WSAD 5.1 on Fedora and ...SegmentationFault
jQuery in Action, 3rd edition