wood burning stoves 2.0*
The moose likes Websphere and the fly likes Portal toolkit install problem Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login
JavaRanch » Java Forums » Products » Websphere
Bookmark "Portal toolkit install problem" Watch "Portal toolkit install problem" New topic
Author

Portal toolkit install problem

Forest Huge
Greenhorn

Joined: Oct 10, 2002
Posts: 15
I have WSAD 5.1.2 installed, and then I tried to install
Portal Toolkit V5.0.2.3, when I checked WebSphere Portal V5.0 for Test Enviornment, I got a popup window saying

The following prerequisite is required

-WAS 5.0.2 Image
-WAS 5.0.2 cum fix 3
-WAS eFixes installer
-J9 fix
-WebSphere Portal 5.0/5.0.2

How do I get around this? I do need to have a test env.

Thanks for your help
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: Portal toolkit install problem