File APIs for Java Developers
Manipulate DOC, XLS, PPT, PDF and many others from your application.
The moose likes Tomcat and the fly likes unable to run tomcat 4.1.24 Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login

Win a copy of Make it so: Java DB Connections & Transactions this week in the JDBC forum!
JavaRanch » Java Forums » Products » Tomcat
Bookmark "unable to run tomcat 4.1.24" Watch "unable to run tomcat 4.1.24" New topic

unable to run tomcat 4.1.24

Neha Ashok

Joined: Dec 12, 2002
Posts: 26
I Have installed tomcat 4.1.24, while starting my tomcat service
My console shows me "Starting Tomcat" after which I get a statement
Basepath : F:\.....\mydir
after which it gets struck and service did not get started
I agree. Here's the link:
subject: unable to run tomcat 4.1.24
jQuery in Action, 3rd edition