*
The moose likes Tomcat and the fly likes EL is not working in tomcat 5.5 Big Moose Saloon
  Search | Java FAQ | Recent Topics | Flagged Topics | Hot Topics | Zero Replies
Register / Login


Win a copy of Android Security Essentials Live Lessons this week in the Android forum!
JavaRanch » Java Forums » Products » Tomcat
Reply locked New topic
Author

EL is not working in tomcat 5.5

joseph prabhu
Ranch Hand

Joined: Feb 26, 2008
Posts: 162
Hello joseph prabhu here
i have installed Eclipse 3.2

tomact server 5.5.26 have been plugin to eclipse 3.2.

Tis plugin is not supporting E.L in jsp.

In my code it has ${4+5}
Give me the solution
Ulf Dittmer
Marshal

Joined: Mar 22, 2005
Posts: 41155
    
  45
Please do not post the same question to multiple forums: CarefullyChooseOneForum

Let's continue the discussion in this duplicate thread, where you got helpful answers (which apparently you haven't followed so far).


Ping & DNS - my free Android networking tools app
 
I agree. Here's the link: http://aspose.com/file-tools
 
subject: EL is not working in tomcat 5.5
 
Similar Threads
does tomcat 5.5 support E.L
Struts download and install
eclipse plugin for struts 2
download and run spring
Problem to launch Websphere 6.0 inside eclipse 3.2