• Post Reply Bookmark Topic Watch Topic
  • New Topic
programming forums Java Mobile Certification Databases Caching Books Engineering Micro Controllers OS Languages Paradigms IDEs Build Tools Frameworks Application Servers Open Source This Site Careers Other all forums
this forum made possible by our volunteer staff, including ...
Marshals:
  • Campbell Ritchie
  • Bear Bibeault
  • Ron McLeod
  • Jeanne Boyarsky
  • Paul Clapham
Sheriffs:
  • Tim Cooke
  • Liutauras Vilda
  • Junilu Lacar
Saloon Keepers:
  • Tim Moores
  • Stephan van Hulst
  • Tim Holloway
  • fred rosenberger
  • salvin francis
Bartenders:
  • Piet Souris
  • Frits Walraven
  • Carey Brown

Switching to WAS 7.0 from WAS 6.1

 
Ranch Hand
Posts: 41
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hi All,

In RAD 7.5, we have installed WebSphere Portal server 6.1(WPS) and WAS 6.0,WAS6.1 and WAS7.0.
While installing WPS 6.1, we selected as WAS 6.1 as default application server. But now we want to switch to WAS 7.0
We are not getting any option that how to chnage the default WAS as 7.0

Please let us know how this is possible without re-installing WPS?

Thanks,
Manisha
 
Ranch Hand
Posts: 132
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator
Hello Manisha,
it is possible to install the Portal Server 6.1 either on a WAS 6.1 or a WAS 7.0. I don't know a way how you can modify your installation, after you 've finished it. I don't believe that this is possible.
 
Don't play dumb with me! But you can try this tiny ad:
Thread Boost feature
https://coderanch.com/t/674455/Thread-Boost-feature
    Bookmark Topic Watch Topic
  • New Topic