• Post Reply Bookmark Topic Watch Topic
  • New Topic
programming forums Java Mobile Certification Databases Caching Books Engineering Micro Controllers OS Languages Paradigms IDEs Build Tools Frameworks Application Servers Open Source This Site Careers Other all forums
this forum made possible by our volunteer staff, including ...
Marshals:
  • Campbell Ritchie
  • Bear Bibeault
  • Devaka Cooray
  • Liutauras Vilda
  • Jeanne Boyarsky
Sheriffs:
  • Knute Snortum
  • Junilu Lacar
  • paul wheaton
Saloon Keepers:
  • Ganesh Patekar
  • Frits Walraven
  • Tim Moores
  • Ron McLeod
  • Carey Brown
Bartenders:
  • Stephan van Hulst
  • salvin francis
  • Tim Holloway

getting error while doing the WAS upgrade  RSS feed

 
Greenhorn
Posts: 1
  • Mark post as helpful
  • send pies
  • Quote
  • Report post to moderator

I am getting error while doing the WAS upgrade.
Please let us know how to rectify this?

Some More info:
After all the updates for WAS have been downloaded and during the installation Phase I am getting this error.
Appreciate a quicker response.


Error:
Error during install phase:
the trail license enrollment operation failed. you need to apply a valid license before running the product.

after this I tried to apply the license but
After applying the license I am not able to see import product activation kit radio button active.
How can I proceed with this? I am having a Zip file of the Product key as well.


 
Don't get me started about those stupid light bulbs.
  • Post Reply Bookmark Topic Watch Topic
  • New Topic
Boost this thread!