Win a copy of Testing JavaScript Applications this week in the HTML Pages with CSS and JavaScript forum!

ketan salvi

Greenhorn
+ Follow
since Aug 01, 2012
Cows and Likes
Cows
Total received
0
In last 30 days
0
Total given
0
Likes
Total received
0
Received in last 30 days
0
Total given
0
Given in last 30 days
0
Forums and Threads
Scavenger Hunt
expand Ranch Hand Scavenger Hunt
expand Greenhorn Scavenger Hunt

Recent posts by ketan salvi

Thanks Sai Rao for the reply.But I ended up Uninstalling my rad and installing it again which solved the issue.
7 years ago
Im also facing the same error while running the localhost on websphere server."HTTP 404 NOT FOUND".
My rad is 7.0.0.1 and websphere is 6.1.23.server is also started
please tell what should be done
8 years ago
Im trying to install subclipse 1.6.x in rad 7.5.5.3 but im not able to.The find and install option is not available so i tried doing software updates>available software>>add site local >> and provided the location where my subclipse extract is present .its throwing error saying
SVNKit Library will be ignored because a newer version is already installed
CollabNet Merge Client will be ignored because a newer version is already installed.
Cannot complete the request. See the details.
JNA Library will be ignored because a newer version is already installed.
Subversion Client Adapter (Required) will be ignored because a newer version is already installed.
Subversion JavaHL Native Library Adapter (Required) will be ignored because a newer version is already installed.
Subversion Revision Graph will be ignored because a newer version is already installed.
Cannot find a solution where both "org.tigris.subversion.subclipse.ui [1.6.5]" and "org.tigris.subversion.subclipse.ui 1.6.6" are satisfied.
Cannot find a solution where both "org.tigris.subversion.subclipse.core [1.6.5]" and "org.tigris.subversion.subclipse.core 1.6.6" are satisfied.
Unsatisfied dependency: [org.tigris.subversion.subclipse.mylyn.feature.group 3.0.0] requiredCapability: org.eclipse.equinox.p2.iu/org.eclipse.mylyn.team.ui/[3.0.0,4.0.0)
Unsatisfied dependency: [org.tigris.subversion.subclipse.mylyn.feature.group 3.0.0] requiredCapability: org.eclipse.equinox.p2.iu/org.eclipse.mylyn.tasks.ui/[3.0.0,4.0.0)
Unsatisfied dependency: [org.tigris.subversion.subclipse.mylyn.feature.group 3.0.0] requiredCapability: org.eclipse.equinox.p2.iu/org.eclipse.mylyn.tasks.core/[3.0.0,4.0.0)
Unsatisfied dependency: [org.tigris.subversion.subclipse.mylyn 3.0.0] requiredCapability: osgi.bundle/org.eclipse.mylyn.tasks.core/[3.0.0,4.0.0)
Cannot find a solution where both "org.tigris.subversion.subclipse.ui [1.6.5]" and "org.tigris.subversion.subclipse.ui 1.6.6" are satisfied.
Cannot find a solution where both "org.tigris.subversion.subclipse.core [1.6.5]" and "org.tigris.subversion.subclipse.core 1.6.6" are satisfied.
Unsatisfied dependency: [org.tigris.subversion.subclipse.mylyn 3.0.0] requiredCapability: osgi.bundle/org.eclipse.mylyn.team.ui/[3.0.0,4.0.0)
I also tried extracting the subclipse 1.6.5 archive in c:/programfiles/ibm/sdp75 where my eclipse .exe is present but nothing happend ,then again i tried extracting subclipse_1.0.3.but im not getting subclipse in my rad
8 years ago